witam prosze o lopatologiczne wytlumacznie

Re: witam prosze o lopatologiczne wytlumacznie

Postautor: gumis379 » 01 cze 2017, 19:53

gazniki zalane przed odpaleniem zaplon wszystko ok. zimna odpala na cyk w tym momencie nagrzeje sie i zaczyna sie strzelanie.
gumis379
Podawacz śrubek
 
Posty: 20
Rejestracja: 23 sie 2016, 11:18
imię: Piotr
miejscowosc: Potulice

Re: witam prosze o lopatologiczne wytlumacznie

Postautor: gumis379 » 01 cze 2017, 19:56

a silnik czemu zmnieniony bo poprzedniemu wlascicielowi sie nie chcialo serwisowac i dziwnym trafem lancuch pekl i wyrwalo walek zdawczy z lozyskiem i masz caly powod wymiany silnika
gumis379
Podawacz śrubek
 
Posty: 20
Rejestracja: 23 sie 2016, 11:18
imię: Piotr
miejscowosc: Potulice

Re: witam prosze o lopatologiczne wytlumacznie

Postautor: mradamf1985 » 05 cze 2017, 20:08

No to mamy jakieś konkrety, z poprzednich postów zrozumiałem że w ogóle nie zapala tylko strzela. Świece wymieniałeś? Ssanie prawidłowo odbija nie zawiesza się? Może czujnik położenia wału się przegrzewa i wariuje. To jakaś pierdoła ale możliwości wiele.
mradamf1985
Motorowerzysta
 
Posty: 40
Rejestracja: 18 mar 2017, 20:57
imię: Adam
miejscowosc: Rzeszów
garnek: S900

Re: witam prosze o lopatologiczne wytlumacznie

Postautor: gumis379 » 10 lip 2017, 15:38

tak dokladnie tylko strzela w wydechy pluje ogniem swiece nowe. ssanie ok gazniki czyste jeszcze przejze instalacje
gumis379
Podawacz śrubek
 
Posty: 20
Rejestracja: 23 sie 2016, 11:18
imię: Piotr
miejscowosc: Potulice

Re: witam prosze o lopatologiczne wytlumacznie

Postautor: KawoszB3 » 12 lip 2017, 11:44

Może jest problem z opóźnieniem zapłonu?
KawoszB3
Motorowerzysta
 
Posty: 51
Rejestracja: 29 sty 2016, 21:17
imię: Wojtek

Re: witam prosze o lopatologiczne wytlumacznie

Postautor: mradamf1985 » 12 lip 2017, 16:11

Jeszcze tylko jedna rzecz mi przychodzi do głowy, czy moduły w zależności od wersji były inne. Wiem że niektórzy zakładają silnik od zr-7 do zephyra bo jest prawie to samo ale słyszałem że elektryka nie pasuje, mam nadzieję że nie kupiłeś silnika włąśnie od zephyra.
mradamf1985
Motorowerzysta
 
Posty: 40
Rejestracja: 18 mar 2017, 20:57
imię: Adam
miejscowosc: Rzeszów
garnek: S900

Poprzednia

Wróć do Silnik

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość

cron