Strona 2 z 4

Re: lancuszek rozrzadu

Post: 07 maja 2015, 10:41
autor: Tomaszek
Stuków nie słyszę , ale słyszę, że ona nie chodzi na 4 cylindry tylko na 3 a może nawet na 2

Re: lancuszek rozrzadu

Post: 07 maja 2015, 10:53
autor: DeFi
Problemów z odpalaniem nie ma ?

Sprawdź świece i kable.

Re: lancuszek rozrzadu

Post: 07 maja 2015, 13:18
autor: Daffcio92
zawsze jej przy odpalaniu jak jest zimna dodaje ssania bo ma ciezko. czyli musial bym wymienic swiece i kable?

Re: lancuszek rozrzadu

Post: 07 maja 2015, 18:07
autor: zimon143
Zapalanie zimnego na ssaniu to raczej normalka, wydaje mi się, że gdyby podczas jazdy ciągnął tylko na 3 cylindry to byś się od razu zorientował. U mnie też na wolnych nie zawsze chodzi równo.

Re: lancuszek rozrzadu

Post: 08 maja 2015, 9:29
autor: Tomaszek
Zapodaj filmik z lekkimi przegazówkami

Post: 08 maja 2015, 19:37
autor: Jaku
Mój silnik słychać tak samo a co do rozruchu na zimnym to bez ssania w ogóle nie odpalam.

Re: lancuszek rozrzadu

Post: 10 maja 2015, 10:18
autor: DagmaraT
U mnie na odpalanie wyłączenie na ssaniu, a stuków nie słyszę. Na zimnym zawsze lubią nierówniej chodzić. :)

Re: lancuszek rozrzadu

Post: 14 maja 2015, 13:50
autor: Daffcio92

Re: lancuszek rozrzadu

Post: 14 maja 2015, 15:42
autor: DeFi
Ewidentnie nie pracuje na wszystkich garach.

Jeżeli dobrze widzę, to po odpaleniu zaciągnąłeś ssanie, ale nie było słychać zmian w obrotach silnika.

Aby łatwo sprawdzić, czy wszystkie cylindry pracują, po odpaleniu pojedynczo zdejmuj fajki z świec. Jak nie zdechnie, to trafiłeś.

Re: lancuszek rozrzadu

Post: 14 maja 2015, 16:18
autor: Daffcio92
jezeli nie pracuje cylinder to co jest do wymiany?