Brak prądu

Brak prądu

Postautor: davio_91 » 20 maja 2017, 1:03

Witam dziś w czasie jazdy moto zgasło i nie odpala, nie mam świateł a kontrolka od ciśn. oleju i luzu mrugają pulsacyjnie.
Jak podłączone jest pod auto na przewodach wszystko jest ok.
jak obstawiacie aku czy jakieś zwarcie??
pozdrawiam
davio_91
Podawacz śrubek
 
Posty: 7
Rejestracja: 26 gru 2015, 17:57
imię: Dawid
miejscowosc: Grodzisk Mazowiecki

Re: Brak prądu

Postautor: Bogdan » 20 maja 2017, 12:33

Stawiam na aku.
Awatar użytkownika
Bogdan
Motorowerzysta
 
Posty: 75
Rejestracja: 26 lip 2015, 19:24
imię: Bogdan
miejscowosc: Wrocław
garnek: Nolan N103

Re: Brak prądu

Postautor: davio_91 » 20 maja 2017, 21:33

Wymiana aku na nowy pomogła ale martwię się ładowaniem bo bez obciążenia ma 13.5v a na włączonych świałach 13.2v
davio_91
Podawacz śrubek
 
Posty: 7
Rejestracja: 26 gru 2015, 17:57
imię: Dawid
miejscowosc: Grodzisk Mazowiecki

Re: Brak prądu

Postautor: mradamf1985 » 21 maja 2017, 9:14

Sprawdzałem akurat u siebie wczoraj na wolnych obrotach bez świateł było 14,6 V. Podnieś trochę obroty i sprawdź czy jest lepiej.
mradamf1985
Motorowerzysta
 
Posty: 44
Rejestracja: 18 mar 2017, 20:57
imię: Adam
miejscowosc: Rzeszów
garnek: S900

Re: Brak prądu

Postautor: kosteg » 22 maja 2017, 9:40

U mnie ładowanie działa trochę dziwnie - 14,6v na stojacym moto i spada do ok 14,3v jak moto się wkręca na wysokie obroty. Niemniej zdecydowanie powyżej 14 ma być
73!
Awatar użytkownika
kosteg
Motocyklista
 
Posty: 372
Rejestracja: 21 kwie 2015, 10:51
Lokalizacja: Wrocław
imię: Marcin
miejscowosc: Wrocław
garnek: N86 / Exo 500

Re: Brak prądu

Postautor: davio_91 » 22 maja 2017, 19:44

U mnie raczej alternator wariuje bo dziś pojechałem do zakładu gdzie kupiłem aku to na jego przyrządach wychodzi przy 2tyś obr. bez świateł 14.3 a na światłach 14.9
davio_91
Podawacz śrubek
 
Posty: 7
Rejestracja: 26 gru 2015, 17:57
imię: Dawid
miejscowosc: Grodzisk Mazowiecki


Wróć do Elektryka

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość

cron